Fail to Ping Another Device

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Fail to Ping Another Device

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This topic describes how to troubleshoot a fault that occurs when another device is pinged from the unified gateway.

Symptom

Another device cannot be pinged from the unified gateway. Assume that the device is A.

Possible Causes

ϒ⁄The network cable is disconnected or faulty.

ϒ⁄The IP address or subnet mask of the unified gateway is incorrect.

ϒ⁄After the IP address of the unified gatewayis changed, the system is not restarted. As a result, the changed IP address does not take effect.

Parent Topic: System Device Faults

 

 

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