When an Outer-Office User Dials the Switchboard Number, the Busy Tone Is Heard or the System Repeatedly Prompts the User to Dial an Extension Number

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When an Outer-Office User Dials the Switchboard Number, the Busy Tone Is Heard or the System Repeatedly Prompts the User to Dial an Extension Number

Navigation: Fault Management > Troubleshooting Guide > Trunk Faults > AT0 Trunk Faults >

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This topic describes how to analyze and rectify the fault where the busy tone is heard or the system repeatedly prompts an outer-office user to dial an extension number when the user dials the switchboard number.

Symptom

The unified gateway is connected to the peer device through an AT0 trunk. When an outer-office user dials the switchboard number on the unified gateway and dials an extension number as prompted, the system repeatedly prompts the user to dial an extension number.

Possible Causes

The device gain settings are inappropriate.

Parent Topic: AT0 Trunk Faults

 

 

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