A Caller Hears the Voice Prompt That The number you dialed does not exist When Calling an Intra-Office User

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A Caller Hears the Voice Prompt That The number you dialed does not exist When Calling an Intra-Office User

Navigation: Fault Management > Troubleshooting Guide > Call Faults >

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This topic describes how to troubleshoot a fault that a caller hears the voice prompt that "The number you dialed does not exist".

Symptom

Intra-office user A or external user C hears the voice prompt "The number you dialed does not exist" when calling intra-office user B.

Possible Causes

ϒ⁄The intra-office prefix is not configured.

ϒ⁄Intra-office user B is not allocated a number.

 

Parent Topic: Call Faults

 

 

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