Same Phone Rings When Different Numbers Are Called

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Same Phone Rings When Different Numbers Are Called

Navigation: Fault Management > Troubleshooting Guide > Trunk Faults > AT0 Trunk Faults >

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This topic describes how to analyze and rectify the fault where the same phone rings when different numbers are called.

Symptom

The unified gateway is connected to the peer device through an AT0 trunk. When an outer-office user calls any user numbers on the unified gateway, the same phone rings.

Possible Causes

A default AT0 incoming number is configured.

Parent Topic: AT0 Trunk Faults

 

 

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