IMS Users Cannot Be Invited to Join a Conference Through the SIP Trunk

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IMS Users Cannot Be Invited to Join a Conference Through the SIP Trunk

Navigation: Fault Management > Troubleshooting Guide > Trunk Faults > SIP Trunk Fault >

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This topic describes how to troubleshoot a fault that occurs when IMS users are invited to join a conference through the SIP trunk.

Symptom

The unified gateway fails to invite IMS users to join a conference.

Possible Causes

The possible causes are as follows:

ϒ⁄The registration group password or account is incorrect.

ϒ⁄The calling number format does not meet IMS (86+area code+number) requirements.

ϒ⁄The registration group ID is not added to the outgoing calling number of the conference.

ϒ⁄The multiple call function is not enabled for the displayed number.

Parent Topic: SIP Trunk Fault

 

 

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